Aller au contenu


Photo
- - - - -

Voyant moteur clé à molette opel corsa


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Veronique69

Veronique69

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Lyon
  • Véhicule(s) :Opel corsa

Posté 08 July 2018 - 08:07

Bonjour à tous

J'ai une opel corsa D de 2002. Le voyant clé à molette s'est allumé et le moteur chauffe tres rapidement. Il monte presque à 95 degres en 5m de route.
Le ventilateur tourne j'ai vérifié, les fusibles ont été changés donc je m'interroge.
En regardant un peu j'ai remarque un tyuau flexible qui est fendu. Est ce que serait la cause de cette chauffe du miteur ?
Ce tuyau part de sous la boite a fusibles, courre le long du ventilo et va se ficher sur je ne sais quoi. Ci joint les photos.
Un grand merci par avance de votre aude
Cordialement

Miniature(s) jointe(s)

  • IMG_0893.jpg
  • IMG_0895.jpg


#2 Jeff1987

Jeff1987

    Pilote Pro

  • Sheriff
  • PipPipPipPipPipPip
  • 1437 messages
  • Sexe:Homme
  • Ville :Ile De France ©
  • Véhicule(s) :Renault Safrane 2.5 20v

Posté 08 July 2018 - 08:58

Bonjour,

Dans un premier temps :

 

Contrôler le niveau de liquide de refroidissement

Regarder dans le bocal (moteur froid) s'il y a la présence huile

Regarder sous la voiture, s'il y a du liquide de refroidissement par terre.

 

Le voyant ne veut pas forcement dire que ton moteur chauffe anormalement.

Cela peut dire aussi que l'heure de la révision constructeur est arrivée.

Si tu avais un problème de température, le témoin rouge de température s’allumerait.

 

Normalement le ventilo se déclenche entre 90°C et 96°C, cela varie selon les véhicules.

Sachant qu'il fait chaud, le moteur monte rapidement en température.

Peut être c'est cela qui t'as fais paniqué!

 

C'est mon avis, mais il vaut attendre les avis des autres !


Il faut toujours viser la lune, car même en cas d'échec on atterrit dans les étoiles! Oscar Wilde


#3 Veronique69

Veronique69

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Lyon
  • Véhicule(s) :Opel corsa

Posté 08 July 2018 - 09:19

Bonjour sheriff et merci pour ta reponse.

Le liquide de refroidissement est ok, pas de fuite par terre.
Ma corsa est vieille donc je n'ai pas de voyant rouge..j'ai un seul voyant clé à molette qui s'allume en cas de problème.
Je vois la temperature moteur au tableau de bord l'aiguille passe de 0 à 95 presque 100 en à peine 10 minutes..apres 100 c'est la zone rouge donc je ne tente pas le diable.
Merci

#4 LDdS-Td5Back

LDdS-Td5Back

    Pilote

  • Super membres
  • PipPipPipPipPip
  • 838 messages
  • Sexe:Homme
  • Interests:Plus de centres d’intérêts que je n'ai de temps pour m'y intéresser! C'est ballot non?
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 08 July 2018 - 11:47

Il semble que tes tuyaux fendus soient des gaines dans lesquelles passent des câbles électriques. En ce qui concerne le liquide de refroidissement, il faut vérifier qu'il ne baisse pas car tu peux avoir une micro-fuite et celle-ci ne laissera pas de trace au sol car l' eau s'évacue de la micro-fuite par vaporisation. Jeff1987 a raison et son analyse est tout à fait pertinente. En ce qui concerne l'âge de ta voiture, cela n'entre pas en ligne de compte quant à la présence d'un voyant rouge pour signaler la surchauffe du moteur. Ce voyant existait déjà sur les voitures dans les années 60!


post-58931-0-22014400-1527858665.jpg :bravo: :voiture:






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)