Aller au contenu


Photo
- - - - -

Problème électrique le Renault Laguna 2 2.2 dci


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 Seb62152

Seb62152

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :OUTREAU
  • Véhicule(s) :Renault laguna 2 2.2 dCi 150cv

Posté 28 May 2018 - 20:38

Bonjour à tous j'ai un soucis avec ma voiture une renault laguna 2 2.2 dCi de 2004j'ai fait un peu de soudure sur la carrosserie et depuis se temps des que je branche la batterie mon demareur se met à tourner mais ne demare pas la voiture lessuie glace arriere se met en route et puis la voiture ne reconais pas les carte de démarrage en espérant trouver une réponse a mon problème merci

#2 LDdS-Td5Back

LDdS-Td5Back

    Expérimenté

  • Membres
  • PipPipPipPip
  • 298 messages
  • Sexe:Homme
  • Interests:Plus de centres d’intérêts que je n'ai de temps pour m'y intéresser! C'est ballot non?
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 28 May 2018 - 22:13

Je ne vois pas le rapport entre la soudure et les problèmes électriques sauf si tu as cramé un relais ou un élément du circuit électrique!


post-58931-0-22014400-1527858665.jpg :bravo: :voiture:


#3 Seb62152

Seb62152

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :OUTREAU
  • Véhicule(s) :Renault laguna 2 2.2 dCi 150cv

Posté 29 May 2018 - 06:28

Merci de ta réponse donc pour toi se serais un élément électrique qui fait des sienne mais comment savoir le quelle ?

#4 LDdS-Td5Back

LDdS-Td5Back

    Expérimenté

  • Membres
  • PipPipPipPip
  • 298 messages
  • Sexe:Homme
  • Interests:Plus de centres d’intérêts que je n'ai de temps pour m'y intéresser! C'est ballot non?
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 29 May 2018 - 12:53

Un élément ou plusieurs et pour le savoir il faut tout tester! Exemple, si ton démarreur tourne lorsque tu branche ta batterie c'est qu'il y a un faux contact quelque part!


post-58931-0-22014400-1527858665.jpg :bravo: :voiture:


#5 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3652 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 02 June 2018 - 19:07

:salut: 

Alors je vais être très clair: NE JAMAIS SOUDER SUR UN VEHICULE EQUIPE D'ELECTRONIQUE SANS UTILISER UN BOITIER ANTISTATIQUE ADAPTE! :bad:

 

Un poste à soudure, à l'arc ou semi auto, génère un champ d'électricité statique fortement nuisible pour les différents calculateur, écrans et même pour les autoradios actuels.

A savoir que sur les tracteurs modernes, domaine dans lequel je travail, il y a une procédure à respecter lorsque l'on a une soudure à faire, sinon on prend le risque de griller des boitiers BSI, des calculateurs, des combinés instrument ou même des capteurs. :mur:

 

Dans ton cas, je dirais que tu as flashé un ou plusieurs boitiers électroniques de la voiture.

Je ne te cacherai pas que cela risque d'être relativement couteux. :yeux:


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.

#6 Seb62152

Seb62152

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Ville :OUTREAU
  • Véhicule(s) :Renault laguna 2 2.2 dCi 150cv

Posté 02 June 2018 - 21:21

Bonjour j'ai du nouveau Après changement uch j'ai tout qui révolutionne sauf que quand je met la carte mon anti démarrage reste fixe la colonne de direction ne se deverouille pas et je n'est pas de contact mais je peut allumer les feu l'auto radio donc le seul soucis qui me reste c'est le démarrage mon anti démarrage fonctionne bien quand je ne met pas de carte mais une fois la carte inséré dans le lecteur il se fixe j'ai essayer avec un autre lecteur de carte rien faire et impossible de passer la valise car le contact et bloquer et de n'est pas le démarreur qui tourne comme je le penser mais c'est le boîtier abs qui fait un bruit denfere comme si le demareur tourner dans le vide mais c'est belle et bien le boîtier abs après demontage de la prise plus de bruit c'est le gros boîtier qui se trouve au niveau gauche de la voiture deriere le par choc merci de vos reponse et de vos aide





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)