Aller au contenu


Photo
- - - - -

Batterie, alternateur ou démarreur ?


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Moonlight9

Moonlight9

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :MONTGERON
  • Véhicule(s) :Audi a3 2003 diesel 1.9 tdi 130

Posté 19 May 2018 - 04:36

Bonjour à tous !
Mon A3 de 2003 (diesel) 1.9 130
Est restée sans rouler sur un parking exter une semaine environ
Impossible de démarrer, 0 voyant. Donc batterie à plat, OK.
néanmoins je met un coup de booster, j'attend 5 min environ mais elle ne démarre pas malgré la réaparition de tt les voyants et quelques coup de bougies de prechauf.
30 min de charge plus tard, même résultat.
J'ai donc du la pousser avec la charge qu'elle a eu grâce au booster c'est passé en seconde...

Puis arrivé chez moi, je fais le test en coupant le moteur, ne démarre toujours pas avec la clé. Le lendemain, plus de voyant comme au bout d'une semaine.

D'après vous s'agit-t-il juste de la batterie à changer ou autre chose sachant que même avec le booster elle ne démarrait pas avec la clé ?

Je ne me rapelle pas de signe de fatigue du démarreur avant que je la laisse cette fameuse semaine de repos...
Merci de votre aide : )

#2 LDdS-Td5Back

LDdS-Td5Back

    Expérimenté

  • Membres
  • PipPipPipPip
  • 298 messages
  • Sexe:Homme
  • Interests:Plus de centres d’intérêts que je n'ai de temps pour m'y intéresser! C'est ballot non?
  • Ville :Champigny Sur Marne (94)
  • Véhicule(s) :Renault Captur Initiale TCE120 Essence BVA

Posté 19 May 2018 - 16:13

Bonjour,

IL faudrait mesurer la tension de la batterie une fois le moteur arrêté, puis la mesurer lorsque le moteur est démarré et si elle est à environ 14v c'est que l'alternateur charge correctement. Attention lorsqu'une batterie est à plat, une fois un peu rechargée il faut faire au moins 50 bornes pour être certain qu'elle soit au top. Si la batterie est chargée totalement et que la voiture ne démarre pas il se peut ce le démarreur soit HS


post-58931-0-22014400-1527858665.jpg :bravo: :voiture:


#3 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3652 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 19 May 2018 - 18:58

:salut: 

A vu de nez, je dirais la batterie HS vu les symptômes. Quand une batterie est totalement morte, elle arrive à consommer tout ce que peut produire l'alternateur.

 

Et en passant: très mauvaise idée un booster sur une voiture récente, cela envoie une surtension (17V quand même) dans les composants électroniques.

Rien ne vaut les bons vieux câbles de démarrage sur une autre voiture dont le moteur tourne.


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.

#4 Moonlight9

Moonlight9

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :MONTGERON
  • Véhicule(s) :Audi a3 2003 diesel 1.9 tdi 130

Posté 19 May 2018 - 19:48

Ok merci les gars !
- pas de multimètre en ma possession
- voiture de 2003 récente ?

#5 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3652 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 20 May 2018 - 20:00

et oui, suffisamment pour avoir des calculateurs pour les fonctions habitacle et au moteur


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)