Aller au contenu


Photo
- - - - -

Panne électrique Peugeot 106 diesel


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 leony

leony

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :bergerac
  • Véhicule(s) :peugeot 106

Posté 14 May 2018 - 21:04

Bonjour, je suis ici car je suis désespéré. Voici mon problème

Je roule tranquille puis Brutalement sans prévenir perte totale de l'électricité: plus d'affichage au tableau de bord, jauge carburant qui retombe à 0, plus de clignotants, plus de phare, plus de klaxon impossibilité de baisser les fenêtres électriques (la voiture fonctionne toujours) je coupe le moteur et je veux pour la redémarrer impossible comme si la batterie était vide  je ponte avec des pinces voila que ça remarche quelque temps  (sa peux fonctionner 1 jour comme 7 ou 10 jours voir plus) puis ça recommence . Parfois sa reste bloqué sans électricité avec une faible tension. voici la liste des pièces neuve Alternateur,Batterie,Causse Batterie,Boitier Préchauffage.Pouvez vous m aider a résoudre se problème? je vous remercie d'avance de l'aide que vous pouvez m'apporter.  ( :huh: ps: 4 mois comme ça :furie:)   



#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3724 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 19 May 2018 - 18:52

:salut: 

Tu as contrôlé les câbles de masse sur châssis et moteur? (l'état et la propreté des connections)


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)