Aller au contenu


Photo
- - - - -

Problème clignotant Volkswagen LT 31


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Damaille

Damaille

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Vervins
  • Véhicule(s) :Lt 31 wv

Posté 01 May 2018 - 17:42

Bonjour

J ai un lt 31
Le problème
Le voyant tableau de bord s allumé pour les clignos mis reste fixe et pas de allumage au ampoule...
Le relais?

#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3724 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 01 May 2018 - 18:54

:salut: 

tu as essayé pour voir ce que sa donne en mettant les warnings?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.

#3 Damaille

Damaille

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Vervins
  • Véhicule(s) :Lt 31 wv

Posté 02 May 2018 - 07:56

C est pareil

#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3724 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 02 May 2018 - 19:12

alors oui, il y a de fortes chances que cela vienne de la centrale clignotante


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)