Aller au contenu


Photo
- - - - -

VOITURE QUI DEMARRE PAS APRES CHANGEMENT DE JOINT DE CULASSE


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 romurt94

romurt94

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Hazebrouck
  • Véhicule(s) :SEAT IBIZA

Posté 19 April 2018 - 11:25

Bonjour à tous 

SEAT IBIZA 1,4 tdi

 voici mon problème j'ai fais changer mon joint de culasse par une personnes (Que je connais) mais depuis la voiture ne démarre plus, de ce faits on as vérifié le calage distrib qui es OK 

changés les bougies de préchauffages 

j'ai etais dans un garages pour faire une valise : défaut capteur arbre a came  qui du coup a étais changé mais ne redémarre toujours pas meme le garage n'a pas trouvé la pane 

a préciser que juste avant de faire tous sa on as essayé avec du star pilot la voiture essaye de démarre mais cale direct 

je n'ai pas de problème de batterie 

 

je demande un peu d'aide si quelqu'un a des suggestions ou un avis sur la panne je suis preneurs 

merci 



#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3724 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 19 April 2018 - 20:14

:salut: 

est ce que le garage a repassé la valise après changement du capteur d'arbre à came et essai de démarrage?

Pour moi tu as un décalage sur la distribution, mais minime. Je m'explique:

ton arbre à came et ton vilebrequin ne sont pas synchronisés de façon parfaite, comme tu as des capteurs de position sur ces deux éléments, si ils n'ont pas leur top PMH exactement au même instant T, le calculateur moteur n'envoie pas de pilotage aux injecteurs et le moteur ne démarre pas. En même temps il peut prendre un défaut sur l'un de ces deux capteurs, car pour lui il y a un défaut à ce niveau, mais il prend pour acquis que le calage est synchrone.

Si ton moteur démarre au start pilot (à éviter quand même sur un HDI) cela veut dire que ta combustion se fait, mais elle ne dure que le temps de le bruler. Ton injection ne s'initialise pas pour autant.

A noter que sur un HDI il est très rare qu'un défaut de démarrage provienne des bougies de préchauffage: comme on travaille en haute pression, elle ne sont utiles qu'en dessous de -5° pour faciliter le démarrage, et encore, le moteur peut démarrer sans, il aura juste tendance a toussoter quelques secondes.


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.

#3 romurt94

romurt94

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Hazebrouck
  • Véhicule(s) :SEAT IBIZA

Posté 22 April 2018 - 16:29

Problème trouvé tu avais raison j'avais un  décalage très minime. 

Elle démarre maintenant 

merci pour ta réponse 

bonne continuation 



#4 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3724 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 22 April 2018 - 21:07

:best: 

c'est sympa l'électronique, mais un peu prise de tête quand même


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)