Aller au contenu


Photo
- - - - -

Dacia Duster, plus de démarreur mais pas que...


  • Veuillez vous connecter pour répondre
Aucune réponse à ce sujet

#1 gc06

gc06

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Saint Etienne de Tinée (06)
  • Véhicule(s) :Dacia Duster Diesel 4x2

Posté 08 July 2017 - 00:28

Bonjour,

Après m’être présenté voici mon problème.

j'ai un ennui brutal (5 minutes avant sa mort il était toujours vivant ;)) avec mon Duster. 
Ce matin je démarre "à froid" (sauf qu'il fait bien chaud) sans problème. Je me sers de l'auto plusieurs fois de la même façon. En fin de journée je vais pour démarrer une dernière fois et là le démarreur ne répond plus et le symptôme apparent est celui d'une batterie à plat. Étonnant en plein mois de juillet ! Dans un premier temps je pense que c'est de ma faute parce que j'ai laissé 2 ou 3 heures une porte ouverte pour aérer. Et puis je me dis que non c'est impossible le plafonnier s'éteint automatiquement. Je me fais donc remorquer par la voiture de ma femme. Je profite de la traction pour démarrer le moteur au quart de tour. Impeccable, j'enlève l'attelage. Las ! Je tente une manœuvre de volant pour faire un demi tour et je m'aperçois que je n'ai plus d'assistance de direction. M.... ! La loi des séries je me dis. Je regagne péniblement mon domicile où je mets en charge la batterie. Et là autre surprise, le chargeur indique instantanément «floating». J'en tire la conclusion que la batterie est bonne. On est vendredi soir et mon mécano vient de fermer pour le WE. Va falloir que j'attende lundi. Mais en attendant j'aimerais savoir ce qu'il se passe ? L'année dernière le Duster m'a fait un coup similaire tout aussi soudainement en tentant de démarrer en pleine ville. Mais ce jour là la panne (était-ce la même?) a été fugace et n'a durée que quelques minutes et tout est rentré dans l'ordre après insistance sur la clé de contact. Aujourd'hui en tous cas tout se passe comme si l'alimentation se coupait au moment où j'actionne le démarreur. Tout se coupe ou presque, radio y compris exigeant maintenant que je rentre le code de sécurité.. que je n'ai pas, mais là n'est pas mon souci principal. Y-a-t-il un faux contact, un court circuit, dans le démarreur ? Le problème de l’assistance de direction est-il lié au problème électrique ? Merci de vos lumières.
Bien à vous.
GC06

Modifié par gc06, 08 July 2017 - 00:34.






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)