Aller au contenu


Photo
- - - - -

PROBLEME : Recharge batterie voiture et démarrage


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 jonathan2453

jonathan2453

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :champigny-sur-marne
  • Véhicule(s) :peugeot 307 2L hdi 90cv

Posté 18 February 2017 - 02:49

//je m'excuse d'avance pour la taille du message.

 

Bonjour à tous, alors j’ai un problème (entre autres) avec la batterie de ma voiture, une Peugeot 307 de 2002, 2L HDI 90cv, je vais donner un peu de détail sur la situation :

 

Ma pompe à injection (je pense, j’ai changé le démarreur, les bougies de préchauffage, la batterie...) est fatiguée du coup la voiture met du temps à démarrer surtout quand il fait froid. Mon ancienne batterie se vidait à force d’essayer de démarrer encore et encore la voiture (elle démarre au bout de 4/5 tentatives à chaque fois...), jusqu’à ne plus pouvoir démarrer la voiture du tout. Du coup j’ai décidé de changer de batterie pour une plus puissante (elle n’avait que 60 Ah).

La voiture démarrait assez bien au début avec la nouvelle batterie (en 2 tentatives). Mais au bout de 2/3 semaines elle a commencé à fatiguer, il fallait plutôt faire 3/4 tentatives de démarrage avant que le moteur commence à tourner... Et maintenant la batterie n’est plus assez puissante pour démarrer la voiture.

Or, la voiture démarre assez rapidement lorsque j’utilise des câbles avec une autre voiture.

Je me suis dit qu’elle était déchargée et que l’alternateur ne la recharge peut-être pas assez vite (bien que je roulais parfois à haut régime pour la recharger...).

 

Bref, j’ai acheté un petit chargeur de batterie (35euros), je me suis dis que j’allais la recharger toute les semaines ou 10js et que ça ferait l’affaire le temps que j’économise pour le sérieux problème de démarrage.

 

Sauf que, le chargeur me dit qu’elle est en bonne état... et chargée !

Mais le pire, c’est qu’il me dit que l’ancienne batterie est aussi en bonne état et chargée !!

 

En survolant un peu les forums j’ai vu que les batteries pourraient être sulfatés et du coup ça expliquerait la réaction du chargeur.

 

Qu’en pensez-vous ?

Quelque chose dans la voiture fait que les batteries produisent du sulfate ? Ou manque de bol la batterie est neuve a un défaut… ? (Elle a 3/4 semaines).

Je ne pense pas que le chargeur soit défectueux, car déjà il est tout neuf, puis surtout parce que j’ai emmené ma batterie à carrefour (lieu d’achat) pour essayer de la changer mais l’employée a testé la batterie avec son appareil et m’a dit qu’elle était en bonne état…

 

Je suis fatigué de tout ça, je suis étudiant je n’ai pas beaucoup d’argent en plus pour vraiment tout réparer et je galère énormément avec… J’ai besoin d’aide/conseils/avis s’il-vous-plaît, merci beaucoup.

 

Désolé pour le texte.

 

PS : je n’ai pas de voltmètre pour faire des tests malheureusement.

PS n2 : l’alternateur est peut-être fatigué mais pas trop non plus, quand la voiture est en marche, à priori si l’alternateur est foutu la voiture devrait se couper lorsque j’enlève la cosse « + » de la batterie mais ce n’est pas le cas donc l’alternateur a l’air de fonctionner un peu quand même.

Ancienne batterie : marque carrefour, 60 Ah, 540 A

Nouvelle batterie : marque BOSCH, 74 Ah, 680 A



#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3550 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 18 February 2017 - 19:35

Salut
Ton premier et plus gros problème, c'est ton souci de démarrage : tu as un HDI, donc ce n'est pas une pompe à injection sur ta voiture, mais une pompe HP. Tu aurais plutôt un problème d'injecteurs ou un souci de désamorçage gasoil
Pour le sulfatage des cosses batterie, celle ci contient de l'acide sulfurique, donc du soufre. Il est donc normal que les vapeurs de l'électrolyte produise un sulfatage
Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.

#3 kakidtuile

kakidtuile

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Sexe:Homme
  • Ville :riorges
  • Véhicule(s) :mercedes

Posté 19 February 2017 - 10:56

Salut,

je pense comme Big foot

problème d'injecteurs ou un souci de désamorçage gasoil

A+



#4 ranja65

ranja65

    Nouveau

  • Membres
  • Pip
  • 3 messages
  • Ville :Les Vans(73)
  • Véhicule(s) :Peugeot 206

Posté 12 April 2017 - 23:21

Bonjour, 

 

Je comprends que tu n'as pas les moyens pour réparer ta voiture. Pourquoi ne pas la vendre dans son état. Tu pourrais par la suite chercher un véhicule qui correspond à tes besoins. Ce sera une auto moins récente bien sùr: 206, 106 ou une golf 4. A toi de voir. Bon courage  :salut:







Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)