Aller au contenu


Photo
- - - - -

Problème de démarrage avec BURGMAN 125


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 perene52

perene52

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :SERQUEUX (52)
  • Véhicule(s) :Susuki Burgman 125

Posté 11 December 2015 - 14:41

Mon scooter fontionne très bien mais j'ai un problème de démarrage si je suis huit ou dix jours sans m'en servir. Il faut tirer sur le démarreur au moins une douzaine de fois pour démarrer. Si je m'en sers tous les jours ou tous les 2 ou 3 jours il n'y a pas de problème. Quelqu'un peut-il maider à résoudre ce problème.



#2 gyzmo warrior

gyzmo warrior

    Expert

  • Super membres
  • PipPipPipPipPipPipPip
  • 2614 messages
  • Sexe:Homme
  • Interests:mecanique moto tout type de moteur
    neo metal et post grunge
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - kimco mxer 150

Posté 16 December 2015 - 22:58

normal il est pas neuf ton scoot. se que tu fait au pire tu tire trois ou quatre foi a fond sur la poignet avant de démarer

parce que sur ton carbu il y a une membrane de reprise et quand tu tire la poignet a fond sa envoy une gicler d'essence au moteur

donc si tu fait sa avant de démarer il y aura un apport suplémentaire d'essence et sa démarerra plus facilement a froid " un truc de sioux "


https://www.youtube.com/channel/UCls70qps4TfCLL5dyJjeJqQ?view_as=subscriber





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)