Aller au contenu


Photo
- - - - -

Ludix One de 2007 qui ne démarre plus


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1 Niouniou

Niouniou

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Ville :Marseille
  • Véhicule(s) :Peugeot 207 ludix 50cc Ninja 300

Posté 23 June 2014 - 11:14

Bonjour à tous, 

 

Alors voilà, j'ai un problème sur mon Ludix One, Il a été vendalisé il y a quelques mois (comodo brulé, batterie volé, carburateur déréglé et pot bouché..) suite à une tentative de vol.

 

La batterie à été changée mais comme le bouton du démarreur éléctrique est brulé et que je n'ai pas eu le temps ni l'argent de les changer, je démarrais jusque là au kick. Le pot à été débouché par un professionnel avec de l'air sous préssion puis à été décalaminé. Le joint du pot à été changer récemment. Le carburateur à été re régler au réglage par défaut par un professionnel et la bougie à été changée.

 

Au début le scooter démarré mais roulé à 30 au maximum, puis il s'est coupé brutalement. Il a redémarré au kick mais se coupait dès que l'on accélérait. Depuis quelques semaines, il ne démarre plus du tout. J'ai donc démonté et nettoyé le carbu (qui au passage n'était pas particulièrement sale). La boite à air à été ouverte pour voir si le filtre était sale, il a été nettoyé puis la boite à été refermée avec un bon joint.

 

Malgré tout ceci le scooter ne démarre pas, pas de problème d'arrivée d'essence à priori, on a le sentiment que le scooter se noie plus qu'autre chose.. 

Le seul pro que j'ai consulté m'a dit " Oulala, si il démarre pas c'est un serrage moteur, faut changer le moteur. Devis 600€". Alors que a priori, pas de serrage, il y a bien de la compression au kick de plus c'était un moteur qui avait tout juste 1000km..

 

J'arrive donc à un point où mes compétences mécaniques ne sont plus assez bonnes et je ne sais plus où chercher. Donc si vous aviez des pistes pour moi, des choses à vérifier que j'aurais oubliées.

 

Merci d'avance,

 

Cordialement



#2 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3624 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 23 June 2014 - 21:26

:salut:

il y à de l'étincelle à la bougie?

si oui: elle est violette ou jaunâtre?


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.

#3 Niouniou

Niouniou

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Ville :Marseille
  • Véhicule(s) :Peugeot 207 ludix 50cc Ninja 300

Posté 24 June 2014 - 12:38

Bonne question, vu que je debute en mécanique et tout ce qui va avec, on fait comment pour voir ça?

 

Sinon je viens de descendre pour voir si il se décide à démarrer, oui démarre 1 sec puis cale avec grosse fumée blanche qui sort du pot..

On m'a dit que ça pouvait venir du filtre à essence? Possible? Si oui, ou se trouve t'il?



#4 gyzmo warrior

gyzmo warrior

    Expert

  • Super membres
  • PipPipPipPipPipPipPip
  • 2579 messages
  • Sexe:Homme
  • Interests:mecanique moto tout type de moteur
    neo metal et post grunge
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - kimco mxer 150

Posté 05 July 2014 - 07:01

du faite que le comodo a été brulé et que des connectiques electriques se trouve a l'interieur il est possible qu'il y ai un court circuit dedans

maintenant on peut rouler sans que se comodo soit branché ne seraise que pour essayer

le pot decalaminé sa fonctionne pas toujours et l'air comprimé se debouche rien du tout 

il n'y a que la haute temperature qui soit efficace soit le brulé ou moi j'ai essayer une autre methode trés concluante aussi 

en mettant un decapeur thermique a l'entrés du collecteur faut attendre un peut que sa chauffe mais c'est trés efficace

la fumée blanche indique qu'il brule un excédent d'huile 

mème si le diagnostique du pro peut paraitre fantaisiste il est possible puisqu'il cale et fume blanc justement

a savoir que sur ludix la pompe a huile est electrique et que si l'on roule sans batterie serrage garantie parce que la pompe a huile ne fonctionne pas sans la batterie

un scooter serrer et encore avoir de la compression sa depand du serrage et de la retractation du piston le seul moyen de le savoir c'est de demonter le cylindre pour verification

si serrage conseiller de changer les roulement de bas moteur aussi suretout la dessus

salut a+


http://www.youtube.com/channel/UCls70qps4TfCLL5dyJjeJqQ

#5 Niouniou

Niouniou

    Nouveau

  • Membres
  • Pip
  • 5 messages
  • Ville :Marseille
  • Véhicule(s) :Peugeot 207 ludix 50cc Ninja 300

Posté 23 November 2014 - 10:05

J'avais plus répondu depuis un moment après avoir trouver la panne..

 

Rien a voir avec un quelconque court circuit ou quoi, juste le pot complètement bouché et un anti parasite qui ne voulait plus rester sur la bougie..

Résultat on a changé les deux et ça y est le scoot est repartit comme neuf :)



#6 big foot

big foot

    Expert

  • Sheriff
  • PipPipPipPipPipPipPip
  • 3624 messages
  • Sexe:Homme
  • Ville :les côtes atlantiques
  • Véhicule(s) :toyota land cruiser 4.2L 6cyl. 24soupapes, quad can-am commander rotax 1000

Posté 23 November 2014 - 18:46

:salut:

merci pour le retour d'info


Vous avez trouvé de l'aide sur Autocadre, merci de nous soutenir via Facebook.





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)