Aller au contenu


Photo
- - - - -

Pas de démarrage par forte chaleur Toyota avensis


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 Fab3811

Fab3811

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Grenoble (38)
  • Véhicule(s) :Toyota Avensis 2001 essence

Posté 23 August 2009 - 13:56

Bonjour,
Voici mon problème : j'ai une Toyota avensis 2001 essence qui depuis un mois refuse obstinément de démarrer lorsqu'elle a été stationnée au soleil par forte chaleur (que le moteur soit chaud ou froid). Dans ces cas-là, lorsque je tourne la clé, l'alimentation électrique de la voiture est OK (les voyants du tableau de bord et la radio fonctionnent) mais le démarreur ne fonctionne pas. Je n'entends même pas le petit clic qui se produit normalement juste avant que le démarreur ne se mette à tourner. Le plus hallucinant est que lorsque ceci m'arrive en fin d'après-midi et que je suis donc obligé de laisser la voiture sur place, la voiture démarre sans aucun problème le lendemain matin lorsque la température est redescendue. Je pense donc a un problème de contact entre le neiman et le démarreur.
J'ai fait faire un diagnostic dans un garage Toyota qui me dit que c'est le neiman qui a un problème. Ils m'ont fait un devis pour changer le contacteur de neiman, le neiman et son support : 660 euros avec la main-d'œuvre…
Autant dire que comme l'été et donc les fortes chaleurs se terminent, j'envisage de laisser la voiture telle quelle est puisque le démarrage en hiver ne devrait pas poser de problèmes…
Avez-vous déjà entendu parler d'un cas similaire et si oui quelle était la cause du problème?
Merci d'avance pour votre aide.

#2 richard63

richard63

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :clermont ferrand
  • Véhicule(s) :toyota avensis

Posté 24 May 2010 - 20:47

Bonjour,
Voici mon problème : j'ai une Toyota avensis 2001 essence qui depuis un mois refuse obstinément de démarrer lorsqu'elle a été stationnée au soleil par forte chaleur (que le moteur soit chaud ou froid). Dans ces cas-là, lorsque je tourne la clé, l'alimentation électrique de la voiture est OK (les voyants du tableau de bord et la radio fonctionnent) mais le démarreur ne fonctionne pas. Je n'entends même pas le petit clic qui se produit normalement juste avant que le démarreur ne se mette à tourner. Le plus hallucinant est que lorsque ceci m'arrive en fin d'après-midi et que je suis donc obligé de laisser la voiture sur place, la voiture démarre sans aucun problème le lendemain matin lorsque la température est redescendue. Je pense donc a un problème de contact entre le neiman et le démarreur.
J'ai fait faire un diagnostic dans un garage Toyota qui me dit que c'est le neiman qui a un problème. Ils m'ont fait un devis pour changer le contacteur de neiman, le neiman et son support : 660 euros avec la main-d'œuvre…
Autant dire que comme l'été et donc les fortes chaleurs se terminent, j'envisage de laisser la voiture telle quelle est puisque le démarrage en hiver ne devrait pas poser de problèmes…
Avez-vous déjà entendu parler d'un cas similaire et si oui quelle était la cause du problème?
Merci d'avance pour votre aide.

Bonjour,
j'ai une toyota avensis D4D de decembre 2000 sur laquelle je n'ai eu aucun problème jusqu'à présent.Depuis un mois j'ai exactement le même probleme que celui cité ci dessus: A forte temperature pas de démarrage. Tout semble OK mais lorsque je tourne la clé en dernière position: Rien ne se produit.
Avez vous la solution depuis votre dernier message d'aout 2009.Merci beaucoup de votre aide

#3 Fab3811

Fab3811

    Nouveau

  • Membres
  • Pip
  • 2 messages
  • Ville :Grenoble (38)
  • Véhicule(s) :Toyota Avensis 2001 essence

Posté 25 May 2010 - 18:57

C'est le contacteur du neyman qui etait mort dans mon cas. un garage Toyota me l'a change et avec la main d'oeuvre (1h30), j'en ai eu pour moins de 200 euros. Le premier garage Toy que j'etais aller voir voulais me changer le neyman complet pour 660 euros... heureusement que j'ai eu un deuxieme avis.
bonne chance

Fabien

'avais fais faire


Bonjour,
Voici mon problème : j'ai une Toyota avensis 2001 essence qui depuis un mois refuse obstinément de démarrer lorsqu'elle a été stationnée au soleil par forte chaleur (que le moteur soit chaud ou froid). Dans ces cas-là, lorsque je tourne la clé, l'alimentation électrique de la voiture est OK (les voyants du tableau de bord et la radio fonctionnent) mais le démarreur ne fonctionne pas. Je n'entends même pas le petit clic qui se produit normalement juste avant que le démarreur ne se mette à tourner. Le plus hallucinant est que lorsque ceci m'arrive en fin d'après-midi et que je suis donc obligé de laisser la voiture sur place, la voiture démarre sans aucun problème le lendemain matin lorsque la température est redescendue. Je pense donc a un problème de contact entre le neiman et le démarreur.
J'ai fait faire un diagnostic dans un garage Toyota qui me dit que c'est le neiman qui a un problème. Ils m'ont fait un devis pour changer le contacteur de neiman, le neiman et son support : 660 euros avec la main-d'œuvre…
Autant dire que comme l'été et donc les fortes chaleurs se terminent, j'envisage de laisser la voiture telle quelle est puisque le démarrage en hiver ne devrait pas poser de problèmes…
Avez-vous déjà entendu parler d'un cas similaire et si oui quelle était la cause du problème?
Merci d'avance pour votre aide.

Bonjour,
j'ai une toyota avensis D4D de decembre 2000 sur laquelle je n'ai eu aucun problème jusqu'à présent.Depuis un mois j'ai exactement le même probleme que celui cité ci dessus: A forte temperature pas de démarrage. Tout semble OK mais lorsque je tourne la clé en dernière position: Rien ne se produit.
Avez vous la solution depuis votre dernier message d'aout 2009.Merci beaucoup de votre aide



#4 _ARNAUD*

_ARNAUD*
  • Invités

Posté 01 October 2011 - 11:42

salut, moi aussi j'ai le même problème, j'ai immaginé peut être que c'est l'alternateur, j'ai achèté une nouvelle battérie en moins de 24h, elle étais déja déchargée, est ce que vous connaissez un mecano ou garage pas chèr pour la réparation, je vous remercie, mon phone : :endesaccord: pas de numéro merci :endesaccord:

Modifié par Nico, 02 October 2011 - 11:20.


#5 mecanique du net

mecanique du net

    http://forum.autocadre.com/topic/41410-condoleance-a-charlie-heb

  • Super membres
  • PipPipPipPipPipPipPip
  • 10251 messages
  • Sexe:Homme
  • Ville :blois
  • Véhicule(s) :BMW 320D E46 136CV-golf 4 tdi pack sport 150 cv-scenic 1.9 dci 105 cv-golf III TDI

Posté 01 October 2011 - 14:13

salut, moi aussi j'ai le même problème, j'ai immaginé peut être que c'est l'alternateur, j'ai achèté une nouvelle battérie en moins de 24h, elle étais déja déchargée, est ce que vous connaissez un mecano ou garage pas chèr pour la réparation, je vous remercie, mon phone :

:salut:

pas de telephone portable sur le forum,merçi
http://forum.autocadre.com/topic/41410-condoleance-a-charlie-hebdo/

#6 _Fab3811*

_Fab3811*
  • Invités

Posté 05 October 2011 - 06:22


Bonjour,
Voici mon problème : j'ai une Toyota avensis 2001 essence qui depuis un mois refuse obstinément de démarrer lorsqu'elle a été stationnée au soleil par forte chaleur (que le moteur soit chaud ou froid). Dans ces cas-là, lorsque je tourne la clé, l'alimentation électrique de la voiture est OK (les voyants du tableau de bord et la radio fonctionnent) mais le démarreur ne fonctionne pas. Je n'entends même pas le petit clic qui se produit normalement juste avant que le démarreur ne se mette à tourner. Le plus hallucinant est que lorsque ceci m'arrive en fin d'après-midi et que je suis donc obligé de laisser la voiture sur place, la voiture démarre sans aucun problème le lendemain matin lorsque la température est redescendue. Je pense donc a un problème de contact entre le neiman et le démarreur.
J'ai fait faire un diagnostic dans un garage Toyota qui me dit que c'est le neiman qui a un problème. Ils m'ont fait un devis pour changer le contacteur de neiman, le neiman et son support : 660 euros avec la main-d'œuvre…
Autant dire que comme l'été et donc les fortes chaleurs se terminent, j'envisage de laisser la voiture telle quelle est puisque le démarrage en hiver ne devrait pas poser de problèmes…
Avez-vous déjà entendu parler d'un cas similaire et si oui quelle était la cause du problème?
Merci d'avance pour votre aide.

Bonjour,
j'ai une toyota avensis D4D de decembre 2000 sur laquelle je n'ai eu aucun problème jusqu'à présent.Depuis un mois j'ai exactement le même probleme que celui cité ci dessus: A forte temperature pas de démarrage. Tout semble OK mais lorsque je tourne la clé en dernière position: Rien ne se produit.
Avez vous la solution depuis votre dernier message d'aout 2009.Merci beaucoup de votre aide


c'etait en fait un contacteur dans le neman qui etait completement corrode. J'avais amene la voiture dans un garage toyota et en pleurant un peu, ils ont bien voulu me chnager uniquement la partie defectueuse et non pas l'ensemble du neman. Depuis tout marche a merveille.

bonne route et bonne chance

#7 _Andy*

_Andy*
  • Invités

Posté 17 July 2017 - 09:15

Bonjour ,

 

J'ai une toyota avensis break année 1998 en diesel .

Depuis plusieurs semaines , il y a une perte systématique d'électricité dans la voiture après un long repos empêchant un démarrage de la voiture .

Nous avons changé l'alternateur et même le démarreur mais sans succès .

Avez-vous déjà rencontré ce souci ?







Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)