Aller au contenu


Photo
- - - - -

Ou se situe le capteur de pression d’air d’admission


3 réponses à ce sujet

#1 Jacobus

Jacobus

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Sexe:Homme
  • Interests:Travail du bois, bricolage
  • Véhicule(s) :406

Posté 12 août 2009 - 22:05

Bonjour,

J'ai une 406 1.8 16s (moteur XU7JP4), année 97, 160000 km en bi-carburation, en dessous de 2000 tours, le moteur a tendance à brouter avec étouffement à l’accélération, j'ai changer les bougies+filtre à air mais idem. Décision prise de la faire contrôler chez Peugeot avec la valise mais le garagiste n'a pas trouver d'anomalies à l'essence et m'a annoncé qu'il ne connaissait rien au GPL. Malgré tout, il pense à un défaut du capteur de pression d’air d’admission (150 € pour la pièce + M.O) sans garantir le bon fonctionnement.
Question: ou se trouve ce capteur? le garagiste m'a dit qu'il était en dessous de la voiture et quasi-inaccessible...je pensais le trouver à proximité du moteur pas à pas mais je ne trouve pas ce renseignement dans la doc technique, j'ai parcouru également le "Service Box" de chez peugeot (site internet) mais je n'ai rien trouvé. J'ai consulté le forum sur ce sujet, certains ont changés ce capteur mais je n'ai rien trouvé quant à l'emplacement de celui-ci. Pouvez vous m'aider?
Cordialement.

#2 Guillaume

Guillaume

    ..::Kamikazedoraibaa::..

  • Super membres
  • PipPipPipPipPipPipPip
  • 5 296 messages
  • Sexe:Homme
  • Location:Meuse
  • Ville :dept.55
  • Véhicule(s) :Kawa Z-750, Civic EK4 VTEC Turbo

Posté 12 août 2009 - 23:03

Salut,
Un capteur MAP (Manifold Absolute Pressure) est situé sur le conduit d'admission, sur la face intérieure côté bloc moteur (donc difficile à voir en effet, mais de là à dire qu'il est sous le moteur et quasi inaccessible, je trouve ça bizarre...)

#3 valvalion

valvalion

    Pilote Pro

  • Super membres
  • PipPipPipPipPipPip
  • 1 374 messages
  • Sexe:Homme
  • Ville :Lavoir
  • Véhicule(s) :Clio II, 1.6l GPL, SP5 1.6L D

Posté 13 août 2009 - 22:24

Le moteur "broute" à l'arrachement ok, en mode essence ? au GPL ? ou les deux ?

Tu as quoi comme systeme GPL ?

Modifié par valvalion, 13 août 2009 - 22:25.

Merci de ne pas me contacter par PM pour me soumettre des cas de panne.

L'idée derrière ce forum est d'aborder des problèmes au cas-par-cas, certes, mais surtout de partager leurs possibles résolutions.


#4 Jacobus

Jacobus

    Nouveau

  • Membres
  • Pip
  • 4 messages
  • Sexe:Homme
  • Interests:Travail du bois, bricolage
  • Véhicule(s) :406

Posté 19 août 2009 - 04:06

Le moteur "broute" à l'arrachement ok, en mode essence ? au GPL ? ou les deux ?

Tu as quoi comme systeme GPL ?


Bonjour,
Je crois que je me suis trompé de rubrique pour te répondre, pour répondre à ta question, le moteur broute principalement au GPL et moins à l’essence mais comme je le pense, le phénomène d’un défaut est souvent multiplié par 3 au GPL, je dis ça par expérience, je roule au GPL depuis 1990.
Quant au modèle de GPL, je ne sais pas, c’est celui monté d’origine par Peugeot et ne ressemble pas au type de mon ancienne voiture qui était Landi Renzo.
J’ai effectué le test suivant : j’ai débranché électriquement le capteur MAP et constaté qu’il n’y a aucune différence (démarrage et route), le phénomène est exactement le même, aucune sensation d'agravation ou amélioration (ça parait évident)
A ton avis, c’est ce capteur qui est en défaut ? je pense qu'un changement s'impose...



Répondre à ce sujet



  



Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)