Aller au contenu


Photo
- - - - -

Panne sur Scooter 125 BURGMAN


  • Veuillez vous connecter pour répondre
27 réponses à ce sujet

#21 mars13

mars13

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :marseille (13)
  • Véhicule(s) :burgman 125

Posté 18 octobre 2009 - 23:44

:salut: bonjour

c'est peut être due a la présence d'eau dans le réservoir d'essence

vidanger l'essence et nettoyer le réservoir

mettre de l'essence propre

et si vous passez votre scooter au nettoyeur haute pression c'est a éviter.

Segment de piston: anneau élastique placé sur la paroi d'un piston et assurant l'étanchéité dans le cylindre.

:salut:


Bonjour. merci pour votre réponse.

cependant, je ne le lave jamais au karsher, vu le peu de pluie qui tombe ici :P
mais je tenterai quand meme de vider le réservoir et de le nettoyer. ça me coute rien.
pour les segments, j'ai pu m'informer sur internet. Je vérifierai et je vous tiendrai au courant.
en espérant vivement que cela règle mon problème.

merci

#22 mars13

mars13

    Nouveau

  • Membres
  • Pip
  • 6 messages
  • Ville :marseille (13)
  • Véhicule(s) :burgman 125

Posté 18 octobre 2009 - 23:46

enfin anneaux elastique c'est des anneaux en fer tout de mème posedant une certaine elasticité
comme le gars ne connait pas sa pourrait lui paraitre bizarre alors je precise
au pire regarde dans aide de base tuto illustrer tu verra un sujet sur les cylindre piston
salut a+


oui en effet. sympa pour la précision.
c'est toujours bon de savoir à quoi sert les pièces.
merci beaucoup

#23 benviel

benviel

    Nouveau

  • Membres
  • Pip
  • 33 messages
  • Ville :rimousku
  • Véhicule(s) :scooter,4x4

Posté 04 novembre 2009 - 02:45

je suis totalement dacord avec fan2stunt dapres moi cest un perte de compression sa ma deja fait lamême affaire avec mon scoote

#24 pierre burgman

pierre burgman

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :fampoux 62118
  • Véhicule(s) :burgman 125. silver wing 600 .dtmx 125kit 175

Posté 21 juin 2010 - 10:39

bonjour j ai eu le meme souci avec mon b.... n;il y avait une prise d air a la pipe d admission ,sur mon b... an de 2005 il faut le changer le prix et environ de 100 euro tout compris vis joint +pipe d amission car ces un bloc complet voila j espere avoir repondu a vos attente comme vous ma machine rouler a 30km h voir 50km h ,j ai eu aussi une fois ma bougie qui c etait desserai voyer de se coter la aussi non courrage et le b..gman es vraiment un tres bon scooter

Modifié par pierre burgman, 21 juin 2010 - 12:13.


#25 benviel

benviel

    Nouveau

  • Membres
  • Pip
  • 33 messages
  • Ville :rimousku
  • Véhicule(s) :scooter,4x4

Posté 06 juillet 2010 - 15:48

Rick Oray, peut-etre que il na plus de compression dans ton moteur= plus de puissance

:P

#26 _jmarc*

_jmarc*
  • Invités

Posté 15 janvier 2012 - 14:55

bonjour je voulais juste donner mon avis a ceux qui ont eu ce genre de problemes que j'ai également eu .baisse de vitesse de pointe mauvaise acceleration et bruits de casserole cela m'est arrive deux fois une fois cela m'a coute cher refection complete du carbu changement de l'aiguille de la membrane etc.....deuxieme fois idem sauf que cette fois ci ne voulant pas reprendre une cartouche en reparation je me suis mis en quete sur les conseils d'un mecano moto de changer le carbu d'origine par un carbu d'une autre marque j'ai trouve ca sur le bon coin sur un dinky 125 et cela marche tres bien il est un peu plus petit en diametre mais cela n'a pas change les performances du scoot et il consome meme moins que d'origine voila j'espere que cela pourra depanner certains d'entre vous................

#27 didierdu13

didierdu13

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :septemes les vallons
  • Véhicule(s) :burgman 125

Posté 24 août 2012 - 22:19

J'ai un problème sur mon 125 BURGMAN, en roulant, la température de l'ea monte dans le rouge. Mon niveau d'eau est bon et mon moteur ne fait pas de mayonnaise. Je ne sais pas d'où peut venir le problème. S i quelque a eu déjà ce pb ou peut répondre à ma question.

Merci d'avance.

#28 gyzmo warrior

gyzmo warrior

    Expert

  • Super membres
  • PipPipPipPipPipPipPip
  • 2 475 messages
  • Sexe:Homme
  • Interests:mecanique moto tout type de moteur
    neo metal et post grunge
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - kimco mxer 150

Posté 25 août 2012 - 23:25

c'est le calorstat qui reste bloqué vire le tu gagnera ton temps croit moi
je t'explique pourquoi l'eau fait un circuit fermé avant de circuler en direction du radiateur pour etre refroidie
l'eau est bloqué par un calorstat au niveau du cylindre le calorstat s'ouvre a 90 degré pour permettre au moteur de prendre sa temperature de fonctionement normal
donc il s'ouvre a 90 degre et laisse passer l'eau pour aller au radiateur et etre refroidi pour retourner ver le moteur apres avoir été refroidi et ainsi de suite sachant que le thermocontact du motoventilateur est le plus souvent sur le radiateur du coup comme l'eau est bloqué au cylindre il ne declanche pas quand le scooter chauffe puisque l'eau du radiateur est froide et que celle du cylindre est bouillante puisque bloqué par le calorstat defaillant
voila
salut a+
http://www.youtube.com/channel/UCls70qps4TfCLL5dyJjeJqQ





Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)