Aller au contenu


Photo
* * * * * 1 note(s)

Problème ventilation d'habitacle renault scénic 1 phase2


27 réponses à ce sujet

#21 lolo52

lolo52

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :humbecourt
  • Véhicule(s) :scenic 1ph2

Posté 18 août 2010 - 19:50

Bonjour à tous :rolleyes:
Je possède un renault scénic1 phase2 et la ventilation d'habitacle ne fonctionne plus normalement. :unsure:
Elle ne fonctionne que sur la plus grande vitesse la 4ème.
Si quelqu'un a déjà eu ce problème je suis preneur de conseils pour pouvoir me dépanner sans passer par Renault car à chaque fois c'est un coup de massu.
merci et bonne journée :salut:


Certainement que ton contacteur de ventilation d'habitacle est détérioré; auquel cas, il suffit de le remplacer.
Renseigne toi sur le prix de la pièce neuve auprès de Renault et passe ensuite chercher son équivalent à la casse (occasion). Le montage est relativement simple et ne devra pas te coûter grand chose.
Salut à toi et courage pour la suite.

bonjour pouvez vous me dire ou se trouve le contacteur de ventilation d'habitacle .je n'ais plus de ventilation du tout mon ventillo fonctionne quand je le branche en direct sur la batterie . j'ai changer la resistance de chauffage et toujours rien mon garagiste ma dit de changer la platine de commande ( clim electronique) que j'ai trouver en casse et toujours rien . le garagiste a tester tout le circuit electrique et tout et bon. j'y pére mon latin comme on dit je ne c'est plus quoi faire pour trouver la panne.merci a vous pour votre aide .a bientot

#22 _cédric*

_cédric*
  • Invités

Posté 23 juin 2011 - 12:10

merci a tous pour ces renseignements car j'ai moi aussi le même soucis!je vais tenter de le réparer et je vous tiendrai au ju si ça marche et si ce n'est pas trop compliqué.en tout cas ça n'as pas l'air de l'être(compliqué)
cordialement
cédric

#23 mjc34

mjc34

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :st saturnin de lucian
  • Véhicule(s) :scenic 1 ph 2

Posté 08 juillet 2011 - 23:46

Bonjour à tous,
quelqu'un aurait-il une idée pour enlever calmement ce fameux tuyaux d'aération qui nous barre le passage avant d'accéder à la résistance, s'il vous plaît?
J'aurais bien envie de forcer dessus pour l'enlever côté droit, mais pour le remettre, je crains que ce ne soit plus possible, après...
Merci de vos réponses.
:unsure:

#24 wen59155

wen59155

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :ronchin
  • Véhicule(s) :scenic 1 phase 2

Posté 24 décembre 2012 - 18:57

il est fort tar pour toi mai sa peu aider d autre personne deja merci grace a vous j ai trouver et reparai ma panne ventilation . la fiche et et le boitier de resistance avez bruler au branchement mai ma resistance n etai pa toucher bilan renault 479 euro , bilan tu te debrouille seul 45 euro a la casse et 45 min de main d oeuvre voila bonne chance a vous les prochaine panne et merci encore au perssonne qui on eu cette panne et qui on detailler les chause a fair

#25 didier 1

didier 1

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :aigremont
  • Véhicule(s) :SCENIC

Posté 01 février 2013 - 18:42

Bonjour merci a tous pour ces conseils j'ai commandé la résistance . Je vous dirai ce qu'il en aie une fois remonté.Encore merci
Didier

#26 maevou

maevou

    Nouveau

  • Membres
  • Pip
  • 1 messages
  • Ville :Lyon (69)
  • Véhicule(s) :Renault Scenic 1.9 dti

Posté 27 février 2013 - 15:14

Bonjour, j'ai changé ma résistance comme indiqué, j'ai toujours le même problème : la vitesse 1,2 et 3 ne fonctionne plus. La 4 fonctionne. Quelqu'un a une idée, je pense que cela pourrait venir du boitier de gestion de ventilation. Merci.

#27 Elyo0077

Elyo0077

    Pilote

  • Super membres
  • PipPipPipPipPip
  • 884 messages
  • Sexe:Homme
  • Véhicule(s) :Bora 1.9tdi, 206 1.6 8s, Formule Renault Campus, Karting k55 100cc 2T

Posté 27 février 2013 - 16:07

Bonjour,
Créer un nouveau topic ils vont te dire, avec ton modèle, km, ...
Ancien pilote et président de l''association Polytech'Orléans Racing http://www.facebook.com/Polytech.Orleans.Racing

#28 _denis*

_denis*
  • Invités

Posté 17 mai 2014 - 17:18

bonjours a tous . nouveau sur le site

j'ai le même problème sur mon Scénic de 1999 la ventilation fonctionne que sur 4 ,j'ai donc remplacer le fusible thermique

et sa ne fonctionne toujours pas

quelqu'un a une idée merci d'avance

 





Répondre à ce sujet



  



Similar Topics Collapse

1 utilisateur(s) li(sen)t ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)