Aller au contenu


Photo
- - - - -

étouffement moteur Burgman 125


  • Veuillez vous connecter pour répondre
19 réponses à ce sujet

#1 néophytescotter

néophytescotter

    Fantôme

  • Membres
  • Pip
  • 2 messages
  • Gender:Female
  • Ville :paris (75)
  • Véhicule(s) :suzuki burgman 125

Posté 02 décembre 2007 - 22:19

"Bonjour "!j'ai un burgman 125 depuis janvier 2005 (achat neuf) l'année dernière, il s'est mis à s'étouffer à pleine vitesse. Verdict : il n'aime pas le froid, l'humidité et la vitesse. Le mécano m'a conseillé de rouler en dessous de 60 les jours où il fait froid. Il parait que Suzuki était au courant puisque j'ai eu droit au changement de la pipe d'admission et à l'installation d'un kit de préchauffage (je n'y connaît absolument rien). Ca a été parfait pendant un an et depuis 15 jours ça recommence. La poignée des gazs devient molle et 3 secondes plus tard, il cale doucement. C'est franchement dangereux quand je suis dans la file de gauche sur le périphérique, à peine le temps de me rabattre à droite pour caler gentiment en espérant que les voitures me verront. 30 secondes après il redémarre après plusieurs essais infructueux. Ill peut refaire ça plusieurs fois mais en général je ralentis suffisamment pour que ça n'arrive plus. Je suis retournée chez le concessionnaire pour m'entendre dire que s'il n'y avait pas de fil débranché, on ne pouvait rien faire. En insistant le mécano m'a expliqué que c'était connu sur les burgmans 125 de la même année et que Suzuki leur avait promis des pièces qui n'arrivaient pas !!!!!. J'en suis réduite à rouler à 40 à l'heure (mais comme la situtation se dégrade, je ne suis même pas sure que cela suffise longtemps). Ils prennent ça à la légère et ils ont franchement rit quand je leur ai dit que la logique serait que Suzuki me le change.Y-A-T-IL D'AUTRES PROPRIETAIRES QUI CONNAISSENT LA MEME GALERE ? Je me demande si je ne vais pas faire un truc officiel via mon assurance(style défense-recours) (après tout si j'ai un accident à cause de ça, ils devront payer ) Merci aux "co-galériens"qui voudraient bien se manifester et à tous ceux qui ont des idées pour m'aider.

Modifié par Nirvana1381, 04 décembre 2007 - 07:53.

  • 0

#2 djosse

djosse

    Fantôme

  • Membres
  • Pip
  • 43 messages
  • Gender:Male
  • Location:lille
  • Interests:la mecanique la cration d'enguin en tout jenre
  • Ville :lille 59000
  • Véhicule(s) :peugeot buxy

Posté 12 décembre 2007 - 22:41

salut
es ce que pandant ton entretien ( si tu le fait) le mecano netoie le filtre a air
si oui le carbu ou la pipe sont bien etanche

j'ai deja eu le pb et c'etait tout simplement la boite a air qui etai fandu et l'eau s'infiltrer
  • 0

#3 jeanmarc

jeanmarc

    Fantôme

  • Membres
  • Pip
  • 2 messages
  • Ville :Bruxelles
  • Véhicule(s) :burgman 125

Posté 16 janvier 2008 - 13:37

"Bonjour "!

j'ai un burgman 125 depuis janvier 2005 (achat neuf)
l'année dernière, il s'est mis à s'étouffer à pleine vitesse. Verdict : il n'aime pas le froid, l'humidité et la vitesse.

Le mécano m'a conseillé de rouler en dessous de 60 les jours où il fait froid. Il parait que Suzuki était au courant puisque j'ai eu droit au changement de la pipe d'admission et à l'installation d'un kit de préchauffage (je n'y connaît absolument rien).

Ca a été parfait pendant un an et depuis 15 jours ça recommence. La poignée des gazs devient molle et 3 secondes plus tard, il cale doucement. C'est franchement dangereux quand je suis dans la file de gauche sur le périphérique, à peine le temps de me rabattre à droite pour caler gentiment en espérant que les voitures me verront. 30 secondes après il redémarre après plusieurs essais infructueux. Ill peut refaire ça plusieurs fois mais en général je ralentis suffisamment pour que ça n'arrive plus.


Je suis retournée chez le concessionnaire pour m'entendre dire que s'il n'y avait pas de fil débranché, on ne pouvait rien faire. En insistant le mécano m'a expliqué que c'était connu sur les burgmans 125 de la même année et que Suzuki leur avait promis des pièces qui n'arrivaient pas !!!!!.

J'en suis réduite à rouler à 40 à l'heure (mais comme la situtation se dégrade, je ne suis même pas sure que cela suffise longtemps). Ils prennent ça à la légère et ils ont franchement rit quand je leur ai dit que la logique serait que Suzuki me le change.



Y-A-T-IL D'AUTRES PROPRIETAIRES QUI CONNAISSENT LA MEME GALERE ? Je me demande si je ne vais pas faire un truc officiel via mon assurance(style défense-recours) (après tout si j'ai un accident à cause de ça, ils devront payer ) Merci aux "co-galériens"qui voudraient bien se manifester et à tous ceux qui ont des idées pour m'aider.


BONJOUR,

je viens de lire votre plainte à propos du Burgman 125 et incroyable mais vrai....
j'ai exactement le même problème que vous!

avez-vous trouvé la solution?
J'ai rentré mon scooter au garage hier et j'attend qu'ils le testent ainsi que leur verdict.

j'ai vraiment halluciné car c'est exactement ça!!! tout à coup, il s'éteint comme si il se noyait et ensuite il repart comme si ne
rien était.

j'attend votre réponse avec impatience.
  • 0

#4 Nirvana1381

Nirvana1381

    La vie est ainsi faite

  • Super membres
  • PipPipPipPipPipPipPip
  • 2 961 messages
  • Gender:Male
  • Location:Gironde
  • Véhicule(s) :Clio 2 Phase 1 / Sv 650

Posté 17 janvier 2008 - 11:19

Salut,
D'apres les dires de "djosse" cela viendrait de la pipe ou de la boite a air
Si ton scooter est toujours sous garantie,tu n'auras rien a debourser

Bonne journée
  • 0

#5 jeanmarc

jeanmarc

    Fantôme

  • Membres
  • Pip
  • 2 messages
  • Ville :Bruxelles
  • Véhicule(s) :burgman 125

Posté 17 janvier 2008 - 12:00

Salut,
D'apres les dires de "djosse" cela viendrait de la pipe ou de la boite a air
Si ton scooter est toujours sous garantie,tu n'auras rien a debourser

Bonne journée

merci pour l'info, à bientôt
  • 0

#6 Oursonkiller

Oursonkiller

    Fantôme

  • Membres
  • Pip
  • 42 messages
  • Gender:Male
  • Location:62- LENS
  • Ville :Lens
  • Véhicule(s) :Ford Fiesta , Peugeot 206 , Ford transit

Posté 27 janvier 2008 - 02:02

oui si sais en garantie tu ne payera pas ( je l'espere ) sinon puisque tu dis que sa viens d'un probleme de carbu le plus simple et de le changer et mettre un nouveau kit carbu complet
  • 0

#7 jayjay

jayjay

    Fantôme

  • Membres
  • Pip
  • 1 messages
  • Ville :78
  • Véhicule(s) :burgmann

Posté 07 mars 2008 - 17:53

bonjour,exactement le meme probleme,malgré la garantie,rien a faire ils m ont augmenté le ralenti,donc le scooter ne cale plus,mais g toujours une grosse perte de puissance,et g failli me faire defoncé dans un rond point aprés avoir calé en plein milieu,et tous les reglages carbu ont etais a ma charge,100 euros les 2 réglage,ca commence a faire,et la seul reponse c que tou va bien ils ont rien trouvé de bizzard sur le scoot,je l ais recuperé hier ca ###### tjr,si ya une solution ,j aimerais bien la connaitre
  • 0

#8 ouanouns

ouanouns

    Fantôme

  • Membres
  • Pip
  • 1 messages
  • Ville :paris
  • Véhicule(s) :burgman SUZUKI 125 cm3

Posté 02 avril 2008 - 11:16

"Bonjour "!j'ai un burgman 125 depuis janvier 2005 (achat neuf) l'année dernière, il s'est mis à s'étouffer à pleine vitesse. Verdict : il n'aime pas le froid, l'humidité et la vitesse. Le mécano m'a conseillé de rouler en dessous de 60 les jours où il fait froid. Il parait que Suzuki était au courant puisque j'ai eu droit au changement de la pipe d'admission et à l'installation d'un kit de préchauffage (je n'y connaît absolument rien). Ca a été parfait pendant un an et depuis 15 jours ça recommence. La poignée des gazs devient molle et 3 secondes plus tard, il cale doucement. C'est franchement dangereux quand je suis dans la file de gauche sur le périphérique, à peine le temps de me rabattre à droite pour caler gentiment en espérant que les voitures me verront. 30 secondes après il redémarre après plusieurs essais infructueux. Ill peut refaire ça plusieurs fois mais en général je ralentis suffisamment pour que ça n'arrive plus. Je suis retournée chez le concessionnaire pour m'entendre dire que s'il n'y avait pas de fil débranché, on ne pouvait rien faire. En insistant le mécano m'a expliqué que c'était connu sur les burgmans 125 de la même année et que Suzuki leur avait promis des pièces qui n'arrivaient pas !!!!!. J'en suis réduite à rouler à 40 à l'heure (mais comme la situtation se dégrade, je ne suis même pas sure que cela suffise longtemps). Ils prennent ça à la légère et ils ont franchement rit quand je leur ai dit que la logique serait que Suzuki me le change.Y-A-T-IL D'AUTRES PROPRIETAIRES QUI CONNAISSENT LA MEME GALERE ? Je me demande si je ne vais pas faire un truc officiel via mon assurance(style défense-recours) (après tout si j'ai un accident à cause de ça, ils devront payer ) Merci aux "co-galériens"qui voudraient bien se manifester et à tous ceux qui ont des idées pour m'aider.

[J'AI LA MEME CHOSE QUELQU'UN A T-IL UNE SOLUTION?
  • 0

#9 sebastopole74

sebastopole74

    Fantôme

  • Membres
  • Pip
  • 1 messages
  • Ville :annecy(74)
  • Véhicule(s) :burgman 125

Posté 03 avril 2008 - 17:47

bonjour a tous ,

Petit problème similaire avec mon burgman 125 année 2006 4000KM;Tout se passait bien jusqu'au jour ou mon scoot ne prennait plus les tours , il n'avancait plus , vitesse maximum 40KM/H ; encore sous garantie je le ramène ,ils ont eu du mal a cerner le problème ;Au bout de deux jours , ils trouvent et on me dit que s'est le clapet au niveau du carbu qui s'ouvre mal ; C'est a dire que lorsque l'on accélère la membrane du clapet , je ne sais pour quelle raison , s'ouvre a peine et libère trop peut de gaz ce qui empèche la prise de tour du moteur ; La concession me dit que s'est tres rare !!

Je ne sais si cela vous aide , mais ca peut toujours faire avancer le bin's !!
  • 0

#10 gino13fr

gino13fr

    Fantôme

  • Membres
  • Pip
  • 2 messages
  • Gender:Male
  • Location:marseille
  • Interests:mecanique tt horizons...
  • Ville :marseille
  • Véhicule(s) :125 skyliner

Posté 01 mai 2008 - 17:03

slut à tous
meme probleme etouffement a l'acceleration
40 kms maxi
tout verifié et seule constatation boisseau d'air ne s'ouvre pas ???
  • 0

#11 enzo1971

enzo1971

    Fantôme

  • Membres
  • Pip
  • 2 messages
  • Ville :hyeres(83)
  • Véhicule(s) :125 burgman

Posté 01 juin 2008 - 20:04

Bonjour a tous : ,même problèmes sur 125 burgman s étouffe , ne dépasse pas les 60 km/h.Mon mécanos ma expliqué 2 chose soit la pipe d admission ( joint fendu ), soit boisseau carbu.
Aprés démontage pipe d admission (joint fendu ) , j'ai changer la pipe et toujours le même problemes ,j'ai vider le réservoir, nettoyé la carburation et toujours pareil.Il semblerait que cela vienne effectivement du boisseau problèmes d éttanchéité, l'aiguilles ne remonte pas assez et manque d essence ,quand on monte avec le doigt coté manche filtre a air on obtient plus de puissance.En finalités je vais devoir achetés un boisseau,en espérant que sa va marché.
Au faite j'ai un 125 burgman an 2005/2006 il a 25000 km.
  • 0

#12 Nirvana1381

Nirvana1381

    La vie est ainsi faite

  • Super membres
  • PipPipPipPipPipPipPip
  • 2 961 messages
  • Gender:Male
  • Location:Gironde
  • Véhicule(s) :Clio 2 Phase 1 / Sv 650

Posté 02 juin 2008 - 05:53

Salut,
Pour ton case enzo,si ton probleme n'est pas regler avec le boisseau et l'aiguille,cela pourrait venir d'un probleme electrique,de ta bobine en l'occurence

Bonne journée
  • 0

#13 enzo1971

enzo1971

    Fantôme

  • Membres
  • Pip
  • 2 messages
  • Ville :hyeres(83)
  • Véhicule(s) :125 burgman

Posté 05 juin 2008 - 19:10

ça y est !!! boisseau perte d éttanchéité je l'ai changer est j'ai retrouver toute la puissance.bonne continuation a tous et merci a toi nirvana pour ta réponse. :merci:
  • 0

#14 Nirvana1381

Nirvana1381

    La vie est ainsi faite

  • Super membres
  • PipPipPipPipPipPipPip
  • 2 961 messages
  • Gender:Male
  • Location:Gironde
  • Véhicule(s) :Clio 2 Phase 1 / Sv 650

Posté 06 juin 2008 - 05:53

Salut,
Derien,le forum est la pour ca . Pour aider les gens

Bonne continuation ;)
  • 0

#15 NicoBurg76

NicoBurg76

    Fantôme

  • Membres
  • Pip
  • 1 messages
  • Ville :le havre
  • Véhicule(s) :burgman 125 2003

Posté 12 février 2011 - 11:46

"Bonjour "!j'ai un burgman 125 depuis janvier 2005 (achat neuf) l'année dernière, il s'est mis à s'étouffer à pleine vitesse. Verdict : il n'aime pas le froid, l'humidité et la vitesse. Le mécano m'a conseillé de rouler en dessous de 60 les jours où il fait froid. Il parait que Suzuki était au courant puisque j'ai eu droit au changement de la pipe d'admission et à l'installation d'un kit de préchauffage (je n'y connaît absolument rien). Ca a été parfait pendant un an et depuis 15 jours ça recommence. La poignée des gazs devient molle et 3 secondes plus tard, il cale doucement. C'est franchement dangereux quand je suis dans la file de gauche sur le périphérique, à peine le temps de me rabattre à droite pour caler gentiment en espérant que les voitures me verront. 30 secondes après il redémarre après plusieurs essais infructueux. Ill peut refaire ça plusieurs fois mais en général je ralentis suffisamment pour que ça n'arrive plus. Je suis retournée chez le concessionnaire pour m'entendre dire que s'il n'y avait pas de fil débranché, on ne pouvait rien faire. En insistant le mécano m'a expliqué que c'était connu sur les burgmans 125 de la même année et que Suzuki leur avait promis des pièces qui n'arrivaient pas !!!!!. J'en suis réduite à rouler à 40 à l'heure (mais comme la situtation se dégrade, je ne suis même pas sure que cela suffise longtemps). Ils prennent ça à la légère et ils ont franchement rit quand je leur ai dit que la logique serait que Suzuki me le change.Y-A-T-IL D'AUTRES PROPRIETAIRES QUI CONNAISSENT LA MEME GALERE ? Je me demande si je ne vais pas faire un truc officiel via mon assurance(style défense-recours) (après tout si j'ai un accident à cause de ça, ils devront payer ) Merci aux "co-galériens"qui voudraient bien se manifester et à tous ceux qui ont des idées pour m'aider.


SALUT! J'AI EU LE MÊME SOUCIS... C'EST TOUT SIMPLEMENT TA BOBINE D'ALLUMAGE QUI PREND L'HUMIDITEE... ACHETES UNE BOMBE D'ANTI-HUMIDITEE EST ASPERGE TA BOBINE AINSI QUE TON FILE DE BOUGIE!! POUR MA PART LE PROBLEME EST REGLE!!
  • 0

#16 gyzmo warrior

gyzmo warrior

    Autocadrien

  • Super membres
  • PipPipPipPipPipPipPip
  • 2 436 messages
  • Gender:Male
  • Interests:mecanique moto tout type de moteur
    neo metal et post grunge
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - kimco mxer 150

Posté 14 février 2011 - 20:04

merci nico burgman de donner la solution a ce problème sa aidera surement les posseseur de burgman
qui on se problème c'est trés constructif de ta part
salut a+
  • 0

l'ame des pirates jamais ne mourra


#17 _Kleber*

_Kleber*
  • Invités

Posté 11 mars 2011 - 11:20

Même problème les gars mes moi il démarre et pétarade jusqu'à s'étouffer... donc immobilisé depuis un petit moment... donc je vais tester vos solutions... pour moi c'est un Burg 2006 17000 km
  • 0

#18 gyzmo warrior

gyzmo warrior

    Autocadrien

  • Super membres
  • PipPipPipPipPipPipPip
  • 2 436 messages
  • Gender:Male
  • Interests:mecanique moto tout type de moteur
    neo metal et post grunge
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - kimco mxer 150

Posté 15 mars 2011 - 21:29

si je ne l'ai pas dit faut aussi regarder la membrane de reprise dans vos carbu les etoufement sa peut venir de la
salut a+
  • 0

l'ame des pirates jamais ne mourra


#19 _kevin*

_kevin*
  • Invités

Posté 30 mars 2011 - 19:52

merci, j'ai le meme probleme que vous je vai essayé la bombe anti humidité déja pour voir mai par contre qui peu me dir ou se trouve la bobine d'allumage .Merci
  • 0

#20 gyzmo warrior

gyzmo warrior

    Autocadrien

  • Super membres
  • PipPipPipPipPipPipPip
  • 2 436 messages
  • Gender:Male
  • Interests:mecanique moto tout type de moteur
    neo metal et post grunge
    et le bikebuilding
  • Ville :proche du havre 76
  • Véhicule(s) :dacia lodgy 1.5 dci 110 - kimco mxer 150

Posté 03 avril 2011 - 16:39

quand tu est assis dessus a droite derriere le cache plastique sur le bas moteur
salut a+
  • 0

l'ame des pirates jamais ne mourra






Similar Topics Collapse

0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)